Connection and storing data issue

Incident Report for obniz

Resolved

モニタリングの結果、安定稼働しており正常動作を確認いたしました。
再発防止策などはPostmortemをご覧ください。
Posted May 28, 2026 - 23:17 JST

Update

We are continuing to monitor for any further issues.
Posted May 28, 2026 - 23:14 JST

Update

We are continuing to monitor for any further issues.
Posted May 28, 2026 - 17:51 JST

Monitoring

We are monitoring performance

接続性の問題を一時的に解決し現在モニタリングしております。
Posted May 28, 2026 - 17:51 JST

Investigating

Now we are facing loosing connection for some devices.
We are investigating now.

複数のデバイスでobniz Nowとの接続が断続的になる問題が発生しており現在調査を行なっております。
この影響でデータの記録量低下・遅延も発生していると見ております。
Posted May 28, 2026 - 17:29 JST
This incident affected: obniz Now.